Forum: La Figurine Historique et Fantastique


 
AccueilPortailS'enregistrerConnexion
Derniers sujets
» Vitrine de Patrice
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 16:12 par Reptor

» Orléans Cavalerie - Poste Militaire
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 16:08 par Reptor

» trompette de dragons de l'impératrice
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 16:07 par Reptor

» Indien Yanomani
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 16:07 par Reptor

» Attica Miniatures
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 16:04 par Reptor

» Pegaso Models
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 16:01 par Reptor

» Les loups de Shkuro
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 15:50 par Martin Rohmann

» Ancient Greek Warlord
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 15:23 par bourgouin.francois

» Corona bust 1/16 : Fer M. Huscarl 1066
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 14:18 par Entrevon84

» Figurine du Premier EMPIRE en 180 mm
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 14:07 par MarcM

» Joachim Murat
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 14:05 par Entrevon84

» ALBU Miniatures
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 12:16 par VITRUVE

» Vu sur Putty & Paint
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 11:37 par bono

» Baie de Wiborg, 1805
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 9:01 par VITRUVE

» Officier Allemand
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 6:46 par Reptor

» Fallout
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 6:43 par Reptor

» Altores Studio
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 6:42 par Reptor

» CBFigurines NOUVEAU
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeAujourd'hui à 6:40 par Reptor

» La garde en 75mm
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeHier à 23:03 par Art niak

» rendez vous à Jackson Hole
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeHier à 17:30 par ms16

» Moby dick - Au fil de l'histoire
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeHier à 15:58 par Giamilos

» Vétéran Easy Company
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeHier à 15:50 par Giamilos

» Irbis Miniatures
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeHier à 15:47 par bourgouin.francois

» Camouflage allemand( huile ) besoin de conseils
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeHier à 15:40 par jimbow

» Osprey
! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeHier à 15:04 par pougatchoff

Le Deal du moment : -68%
Caméra de Surveillance WiFi -ieGeek –
Voir le deal
47.59 €

 

 ! Ralentissements, soucis d'affichage ... sur le forum !

Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
lamouline69

lamouline69


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeVen 28 Mar 2014 - 22:45

ah! ok, car c'est vrai que depuis hier, que cela soit au travail ou a la maison, , il faut parfois cliquer plusieurs fois pour qu'une page s'affiche....sinon, il faut attendre treees longtemps... Wink
Revenir en haut Aller en bas
http://lamouline69.jimdo.com/
Everrard

Everrard


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeVen 28 Mar 2014 - 23:06

Bonsoir,
Même soucis, c'est parfois très long  scratch  :sleep:  :sleep:  :sleep:  :sleep: . Depuis cette après-midi !
Jean-Pierre
Revenir en haut Aller en bas
VITRUVE

VITRUVE


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeSam 29 Mar 2014 - 9:12

là ça marche impeccable  Laughing
Revenir en haut Aller en bas
Everrard

Everrard


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeSam 29 Mar 2014 - 9:35

Aujourd'hui çà marche également  ☀ 
Jean-Pierre
Revenir en haut Aller en bas
Duck

Duck


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeSam 29 Mar 2014 - 11:12

Le ralentissement n'ayant pas créé de bouchons, la circulation est redevenue normal partout...Bonne nouvelle!
Revenir en haut Aller en bas
Jamme

Jamme


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeSam 29 Mar 2014 - 12:04

C'est OK chez les Belges aussi Laughing 
Cordialement,
Jamme
Revenir en haut Aller en bas
Invité
Invité



! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeSam 29 Mar 2014 - 19:09

Soucis réglé par Forumactif en matinée aux alentours de 9h.
Revenir en haut Aller en bas
Duck

Duck


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeSam 29 Mar 2014 - 20:06

Formidable et merci à Forumactif!
Revenir en haut Aller en bas
Invité
Invité



! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeDim 11 Mai 2014 - 12:04

Bonjour à tous,

/!\ Aux utilisateurs d'AdBlock /!\ ,un problème d'affichage a été constaté sur le forum.

* Exemple avec Firefox:

! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Captur35


Hier fin d'après-midi AdBlock a malencontreusement ajouté sur leur liste illiweb.com qui est indispensable pour le fonctionnement du panneau d'administration et d'autres fonctionnalités sur les forums (chatbox, éditeur, ...).
Nous avons pris contact avec eux le plus rapidement possible afin de corriger l'erreur, ce qu'ils ont fait ce matin.
Cependant vous devez mettre à jour votre liste de filtres afin de ne plus rencontrer de problème : https://adblockplus.org/fr/faq_basics#update-filterlists

* Après avoir l'avoir désactivé pour le forum (malheureusement, les encarts publicitaires réapparaissent  Neutral ):

! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Captur36
 
Nous nous excusons pour la gêne occasionnée, indépendante de notre volonté.
Bon dimanche à tous !
Revenir en haut Aller en bas
ToffThor

ToffThor


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeDim 11 Mai 2014 - 12:49

Juste quelques précisions pour les moins aguerris... Wink

Tout d'abord Samy, ton lien vers adblock est "cliquable" mais nous amène vers facebook... Le bon lien est ici : https://adblockplus.org/fr/faq_basics#update-filterlists

Ensuite, pour l'ajout du filtre, toujours dans les options de adplus, puis dans l'onglet "personnaliser", puis, dans la section "Ne pas bloquer les publicités :", cliquer sur "Afficher les publicités sur une page ou un domaine". Là il y a une boite d'édition où il faut entrer "https://illiweb.com", puis "OK". 
Normalement, vous devriez voir apparaître "@@https://illiweb.com/$document" dans la liste de dessous.

Voici cette page en image :

! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Option10

Bonne journée à tous
Revenir en haut Aller en bas
http://toffthor.jimdo.com/
country-rose

country-rose


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeDim 11 Mai 2014 - 15:09

j'ai essayer ton lien mais j'ai pas la même page que toi, rien de ce que je peut faire ne marche sauf quand je désactive le filtre pour le forum, j'ai dans ce cas une pub dans le panneau du haut comme avant que j'installe ABP !!
Revenir en haut Aller en bas
ToffThor

ToffThor


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeDim 11 Mai 2014 - 15:52

Hum... Tu utilises quel browser ? Tu as bien mis à jour la liste avec le lien de mise à jour puis ajouté l'adresse de illiweb comme je l'ai indiqué avant ?
Revenir en haut Aller en bas
http://toffthor.jimdo.com/
Invité
Invité



! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeDim 11 Mai 2014 - 19:30

Merci Christophe,

Je te remercie Wink

Voila le résultat quand j'essaye d'expliquer une chose que je ne comprend pas moi même  Embarassed

Ps: Je n'ai pas trouvé la page ou il faut entrer "https://illiweb.com" (celle dont tu as fais la copie d'écran)...
J'ai donc désactivé AdBlock pour la page du forum faute de mieux  Neutral
Revenir en haut Aller en bas
country-rose

country-rose


! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitimeLun 12 Mai 2014 - 16:57

ToffThor a écrit:
Hum... Tu utilises quel browser ? Tu as bien mis à jour la liste avec le lien de mise à jour puis ajouté l'adresse de illiweb comme je l'ai indiqué avant ?

c'est quoi un browser ? lol
je comprend rien, je sais je suis blonde  Rolling Eyes
mais j'ai désactiver ABP juste pour le forum et ça marche comme ça y a juste une pub en haut de la page c'est tout !!
Revenir en haut Aller en bas
Contenu sponsorisé




! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Empty
MessageSujet: Re: ! Ralentissements, soucis d'affichage ... sur le forum !   ! Ralentissements, soucis d'affichage ... sur le forum ! - Page 3 Icon_minitime

Revenir en haut Aller en bas
 
! Ralentissements, soucis d'affichage ... sur le forum !
Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: La Figurine Historique et Fantastique :: Rubrique réservée aux membres :: Problème, Bug et Demande liés au forum-
Sauter vers: